Perguntem ao Pinguim: actualização do kernel
Contribuído por dario em 31-03-99 16:48
do departamento todos-os-pinguins-acabam-de-brincar
consultorio Um anónimo colocou-nos a seguinte questão: "Utilizo a versão 5.2 do RedHat, e gostava de saber que pacotes tenho que actualizar para poder correr um kernel 2.2.x". Creio que esta questão já circulou bastante pelo slashdot, mas não deixa de ser um bom ponto de partida para estrearmos a rubrica "Perguntem ao Pinguim".

Bons conselhos | O Assalto Planetário  >

 
gildot Login
Login:

Password:

Esta discussão foi arquivada. Não se pode acrescentar nenhum comentário.